• 0

أي من أجهزة سامسونج الإصدار السادس يدعم API19؟

السلام  عليكم  

ارجو  الافادة انا ابحث  عن  موبايل  سامسونج  يكون  اصدار  6   ويدعم   API  19  فيما  فوق  

تحدثت  مع  البائعين  بالمحلات  ولكن  لم  يفدنى  اخد  لذلك  ارجو  التكرم  من حضراتكم  بترشيح  لى  موبايل سامسونح  ييكون اصدار 6  ويدعم  API 19 فيما فوق  

 

 

ولكم منى جزيل  الشكر  والامتنان

انشر على الشّبكات الاجتماعية


رابط هذه المساهمة
  • 0
بتاريخ On 12/3/2017 at 16:17 قال احمد ابراهيم2:

السلام  عليكم  

ارجو  الافادة انا ابحث  عن  موبايل  سامسونج  يكون  اصدار  6   ويدعم   API  19  فيما  فوق  

تحدثت  مع  البائعين  بالمحلات  ولكن  لم  يفدنى  اخد  لذلك  ارجو  التكرم  من حضراتكم  بترشيح  لى  موبايل سامسونح  ييكون اصدار 6  ويدعم  API 19 فيما فوق  

 

 

ولكم منى جزيل  الشكر  والامتنان

و عليكم السلام

 

كأني فهمت أنك تبحث عن سامسونج جالكسي S6 (صحح لي ان لم يكن ذلك مقصودك؟)

سامسونج جالكسي S6 يأتي محملا بنسخة لولي بوب API 21 فأتوقع انه موافق لمتطلباتك لانه يدعم API 19 (نسخة كت كات)

 

انشر على الشّبكات الاجتماعية


رابط هذه المساهمة

يجب أن تكون عضوًا لدينا لتتمكّن من التعليق

انشاء حساب جديد

يستغرق التسجيل بضع ثوان فقط


سجّل حسابًا جديدًا

تسجيل الدخول

تملك حسابا مسجّلا بالفعل؟


سجّل دخولك الآن