• 0

أحصل على رسالة kvm:disabled by bios عند الإقلاع، ما هي المشكلة؟

مع كلّ إقلاع لنظام Ubuntu 14.04 أحصل على رسالة:

kvm:disabled by bios

ماذا تعني هذه الرسالة؟ وكيف أتخلّص منها؟

تمّ تعديل بواسطة يحيى

انشر على الشّبكات الاجتماعية


رابط هذه المساهمة
  • 0

السلام عليكم و رحمة الله

أول شيء قم بالدخول إلى BIOS و ذلك بالضغط على F2 أو DEL بعد تشغيل الجهاز

ثانيا : إذهب إلى Configuration

ثالثا: قم بتفعيل خاصية Intel Virtual Technology و ذلك بالضغط على F5 أو F6 من أجل تغييرها إلى enable

رابعا: قم بالضغط على F10 من أجل حفظ الإعدادات الجديدة و إعادة التشغيل

في الأخير سيشتغل معك OS بدون هذا المشكل إن شاء الله

انشر على الشّبكات الاجتماعية


رابط هذه المساهمة

يجب أن تكون عضوًا لدينا لتتمكّن من التعليق

انشاء حساب جديد

يستغرق التسجيل بضع ثوان فقط


سجّل حسابًا جديدًا

تسجيل الدخول

تملك حسابا مسجّلا بالفعل؟


سجّل دخولك الآن